Ma nouvelle Mustang

Tout sur votre auto

Modérateur : SebStang

Répondre
Message
Auteur
Avatar du membre
Fr@nck
Messages : 1366
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#121 Message par Fr@nck » 03 févr. 2019, 15:10

Merci de ta réponse et de tes précieuses précisions comme toujours.
A la pédale, c'est un peu gras et sale, mais vraiment pas grand chose, rien de liquide.
Je pencherais pour le couvercle, mais auquel cas ça fuirait déjà le long du MC ?
Là c'est autour, et ça à l'air de venir d'en haut (voir photo).
Ce n'est pas humide, juste un peu poisseux comme du goudron.
A suivre...

Avatar du membre
mustang200ci
Messages : 502
Enregistré le : 07 oct. 2007, 22:39
Localisation : Louiseville , Québec
Contact :

Re: Ma nouvelle Mustang

#122 Message par mustang200ci » 03 févr. 2019, 17:00

Fr@nck a écrit :
02 févr. 2019, 19:51
Je n'ai pas de pédale molle, un freinage normal, tout au plus un petit déséquilibre impossible à régler sur les freins avant. Elle tire parfois à gauche depuis trois ans que je l'ai. Mais mon ancienne tirait à droite :?
La mienne 4 freins à tambour ne tire pas du tout, je lâche le volant et freine sa continue en ligne droite, si sa tire d'un côté il y a surement quelque chose de pas correct et qui peut être rectifié, des problèmes que je connais relié à ça: L'ajustement automatique ne fais pas bien son travail (pièce rouillé, câble brisé ou mal installé) ou bande de frein mal installé :roll: j'ai vue plusieurs installation mal faite :shock: comme la bande primaire installé sur l'arrière de la roue, les deux bandes primaire installé du même bord de l'auto :x
Fr@nck a écrit :
02 févr. 2019, 19:51
Merci de ta réponse et de tes précieuses précisions comme toujours.
De rien , sa me fait plaisir d'aider :smt023
Denis, maladie connu: Mustangus aiguë , degré 67

Avatar du membre
Fr@nck
Messages : 1366
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#123 Message par Fr@nck » 03 févr. 2019, 19:15

La mienne 4 freins à tambour ne tire pas du tout, je lâche le volant et freine sa continue en ligne droite, si sa tire d'un côté il y a surement quelque chose de pas correct et qui peut être rectifié, des problèmes que je connais relié à ça: L'ajustement automatique ne fais pas bien son travail (pièce rouillé, câble brisé ou mal installé) ou bande de frein mal installé :roll: j'ai vue plusieurs installation mal faite :shock: comme la bande primaire installé sur l'arrière de la roue, les deux bandes primaire installé du même bord de l'auto :x
Quasi tout a été fait. Purge faite, remplacement des cylindres de roue, l'ajustement automatique est correctement installé, les garnitures sont bonnes. A froid ça freine impec, puis petit à petit ça vire à gauche, puis en cas de freinage fort, ça freine droit, et ça repart un poil à gauche après... Je vis avec, :-D A l'arrière freinage totalement équilibré au banc, c'est à l'avant que ça se déséquilibre.

Avatar du membre
chris le marseillais
Messages : 147
Enregistré le : 30 janv. 2014, 18:35
collectible car : mustang 66 V8,mustang 66 L6
Localisation : devinez!

Re: Ma nouvelle Mustang

#124 Message par chris le marseillais » 04 févr. 2019, 16:33

j'ai eu le même problème sur ma 6 cyl. j'avais oublier de détalonner les garnitures ! depuis tout est ok, ça freine droit. photos (c'est pas des garnitures de 'stang, hein, c'est pour l'exemple!
Image
Image
you drive a chevy?????????? hihihihihihihihihihihihihihihihihihiahahahhahahahahahahahahh

Avatar du membre
Fr@nck
Messages : 1366
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#125 Message par Fr@nck » 04 févr. 2019, 16:54

Merci du conseil, mais mes garnitures ne sont pas neuves, elles sont déjà détalonnées.

Avatar du membre
CIBERICK
membre MPF 2019
Messages : 2348
Enregistré le : 14 déc. 2015, 13:27
collectible car : Convertible 289Ci 2V 1968
Localisation : 95-CERGY

Re: Ma nouvelle Mustang

#126 Message par CIBERICK » 04 févr. 2019, 20:51

Je ne connaissais pas le détalonnage, merci pour l'astuce.

Mais ça ne m’étonne pas, je chanfreine mes plaquettes de freins quand elles sont neuves
"on a tous deux vies... la seconde commence le jour où tu comprends que tu n'en as qu'une"

Ma présentation : viewtopic.php?f=3&t=18437

Avatar du membre
chris le marseillais
Messages : 147
Enregistré le : 30 janv. 2014, 18:35
collectible car : mustang 66 V8,mustang 66 L6
Localisation : devinez!

Re: Ma nouvelle Mustang

#127 Message par chris le marseillais » 05 févr. 2019, 15:04

faites quand même gaffe aux poussières, il n'y a plus d'amiante, mais c'est nocif !
you drive a chevy?????????? hihihihihihihihihihihihihihihihihihiahahahhahahahahahahahahh

Répondre

Retourner vers « Le coin des propriétaires »