Ma nouvelle Mustang

Tout sur votre auto

Modérateurs : marcustang, SebStang

Message
Auteur
Avatar du membre
mustang200ci
Messages : 493
Enregistré le : 07 oct. 2007, 22:39
Localisation : Louiseville , Québec
Contact :

Re: Ma nouvelle Mustang

#61 Message par mustang200ci » 07 avr. 2016, 12:13

Fr@nck a écrit :J' y ai pensé aussi mais là vraiment ca a giclé un peu partout. Donc ça m'étonnerait que ce soit juste une simple fuite. Ca le fait quand l'auto roule, pas à l'arrêt :shock:
Salut Frank,

La seule chose qui peut giclé partout c'est la direction assisté, généralement c'est le tuyau de pression entre la pompe et la valve, vérifie le niveau d'huile de la pompe et vérifie si le tuyau n'aurait pas collé et fondu sur le collecteur, s'il y a de l'huile essuie la puis démarre le moteur et fait tourné les roues, si le problème est là tu va voir de l'huile immédiatement giclé partout
Denis, maladie connu: Mustangus aiguë , degré 67

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#62 Message par Fr@nck » 07 avr. 2016, 16:37

mustang200ci a écrit :
Fr@nck a écrit :J' y ai pensé aussi mais là vraiment ca a giclé un peu partout. Donc ça m'étonnerait que ce soit juste une simple fuite. Ca le fait quand l'auto roule, pas à l'arrêt :shock:
Salut Frank,

La seule chose qui peut giclé partout c'est la direction assisté, généralement c'est le tuyau de pression entre la pompe et la valve, vérifie le niveau d'huile de la pompe et vérifie si le tuyau n'aurait pas collé et fondu sur le collecteur, s'il y a de l'huile essuie la puis démarre le moteur et fait tourné les roues, si le problème est là tu va voir de l'huile immédiatement giclé partout
Oui, c'était ça. J'ai tout passé au dégraissant en bombe pour y voir clair. Et puis en redémarrant, une goutte, puis deux. Et je me suis aperçu que le tuyau de pression est micro fissuré. C'est juste invisible. Ca en a balancé partout à un point pas possible, fumée dans tous les sens. J'ai vraiment cru que la voiture cramait :shock:
Bref, plus de peur que de mal.

Alexis.W
Messages : 1133
Enregistré le : 31 août 2013, 13:49
collectible car : No Mustang... so far!
Localisation : Lille

Re: Ma nouvelle Mustang

#63 Message par Alexis.W » 07 avr. 2016, 17:16

Tu étais moins embêté quand tu n avais pas la DA :-D
Sur ces modèles, c est la 3 eme que je croise 67 ou 68 qui a un pb de Direction assistée, les deux autres fois la Durit était au contact du collecteur et avait fini par fondre et percer.
Attention à bien la placer lorsque tu la remplaceras.
Coupé Hardtop 289 Ci 65 Caspian Blue

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#64 Message par Fr@nck » 07 avr. 2016, 17:21

Oui, pas de DA = emmerdes en moins. C'est connu et on me l'avais dit. Cela étant quand ça fonctionne, c'est une autre voiture. Un tapis volant à côté d'une voiture sans assistance, pour avoir eu les deux, y a pas photo :-)

Avatar du membre
CIBERICK
Adhérent 2018
Messages : 2256
Enregistré le : 14 déc. 2015, 13:27
collectible car : Convertible 289Ci 2V 1968
Localisation : 95-CERGY

Re: Ma nouvelle Mustang

#65 Message par CIBERICK » 07 avr. 2016, 17:28

Je fais changer actuellement les durites de DA qui sont fuillardes sur la mienne, je vais regarder ça en la récupérant, si elles sont bien montées et ne touchent pas le collecteur.
"on a tous deux vies... la seconde commence le jour où tu comprends que tu n'en as qu'une"

Ma présentation : viewtopic.php?f=3&t=18437

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#66 Message par Fr@nck » 07 avr. 2016, 17:36

Sage idée :jap

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#67 Message par Fr@nck » 20 juil. 2016, 10:31

Bruit chiant en ce moment côté gauche de la voiture qand je roule vitres ouvertes.
Tic tic tic tic... un peu comme si un cailloux était coincé dans une rainure de pneu. Mais ce n'est pas ça.
Je pense au câble de compteur mais pas de bruit au tableau de bord et l'aiguille est fluide.
Une idée ?
Merci

Avatar du membre
CIBERICK
Adhérent 2018
Messages : 2256
Enregistré le : 14 déc. 2015, 13:27
collectible car : Convertible 289Ci 2V 1968
Localisation : 95-CERGY

Re: Ma nouvelle Mustang

#68 Message par CIBERICK » 20 juil. 2016, 11:25

le bruit est constant ou il s'intensifie en fonction de la vitesse?
"on a tous deux vies... la seconde commence le jour où tu comprends que tu n'en as qu'une"

Ma présentation : viewtopic.php?f=3&t=18437

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#69 Message par Fr@nck » 20 juil. 2016, 11:44

CIBERICK a écrit :le bruit est constant ou il s'intensifie en fonction de la vitesse?
Il s'intensifie jusqu'à disparaitre en roulant, avec le bruit du moteur.
On l'entend à faible vitesse, comme si quelque chose frottait sur la roue, mais trop rapide pour que ce soit ça.
Coude à la portière, ce tictictictic...est vraiment lourd :(

Alexis.W
Messages : 1133
Enregistré le : 31 août 2013, 13:49
collectible car : No Mustang... so far!
Localisation : Lille

Re: Ma nouvelle Mustang

#70 Message par Alexis.W » 20 juil. 2016, 18:16

As tu essayé en mettant la voiture sur cric? Du coup tu peux te mettre à chaque roue et tenter de reproduire le bruit en tournant chaque roue.....j'ai eu un petit couinement, j'ai fait ca et j'ai fini par découvrir que c'était le joint spi en sortie de boite vers l arbre de transmission qui couinait.. ( outre le cable de compteur qui me fait ca aussi)
Coupé Hardtop 289 Ci 65 Caspian Blue

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#71 Message par Fr@nck » 20 juil. 2016, 19:35

Alexis.W a écrit :As tu essayé en mettant la voiture sur cric? Du coup tu peux te mettre à chaque roue et tenter de reproduire le bruit en tournant chaque roue.....j'ai eu un petit couinement, j'ai fait ca et j'ai fini par découvrir que c'était le joint spi en sortie de boite vers l arbre de transmission qui couinait.. ( outre le cable de compteur qui me fait ca aussi)
Non rien encore sur le cric. J'ai retiré mes center caps (elle est en Magnum) et ça le fait toujours.
Ton câble couine comment ? Sur ma 65 j'entendais le bruit au compteur et j'avais resséré.
Là ça fait comme un truc qui touche la roue, sauf que y a rien sur la roue. Et le câble descend dans la boîte donc je ne vois pas pourquoi je l'entendrai.
Grrrr prise de chou ce bruit à la noix. tictictictic...dans la chaleur de l'été :-D

Avatar du membre
Desmo
Messages : 133
Enregistré le : 07 févr. 2010, 17:38
Localisation : -14-

Re: Ma nouvelle Mustang

#72 Message par Desmo » 20 juil. 2016, 20:55

As tu essayé de mettre un peu d huile dans ton câble?

Avatar du membre
Fr@nck
Messages : 1322
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Ma nouvelle Mustang

#73 Message par Fr@nck » 20 juil. 2016, 21:31

Desmo a écrit :As tu essayé de mettre un peu d huile dans ton câble?
Je n'ai pas demonté le cable. Si je fais ca autant le changer en même temps.

Alexis.W
Messages : 1133
Enregistré le : 31 août 2013, 13:49
collectible car : No Mustang... so far!
Localisation : Lille

Re: Ma nouvelle Mustang

#74 Message par Alexis.W » 20 juil. 2016, 21:41

Fr@nck a écrit :
Alexis.W a écrit :As tu essayé en mettant la voiture sur cric? Du coup tu peux te mettre à chaque roue et tenter de reproduire le bruit en tournant chaque roue.....j'ai eu un petit couinement, j'ai fait ca et j'ai fini par découvrir que c'était le joint spi en sortie de boite vers l arbre de transmission qui couinait.. ( outre le cable de compteur qui me fait ca aussi)
Non rien encore sur le cric. J'ai retiré mes center caps (elle est en Magnum) et ça le fait toujours.
Ton câble couine comment ? Sur ma 65 j'entendais le bruit au compteur et j'avais resséré.
Là ça fait comme un truc qui touche la roue, sauf que y a rien sur la roue. Et le câble descend dans la boîte donc je ne vois pas pourquoi je l'entendrai.
Grrrr prise de chou ce bruit à la noix. tictictictic...dans la chaleur de l'été :-D

Je n'entends que clic clic avec le compteur et ca le fait au rythme de l'aiguille :roll:
Teste roue par roue ...si tu peux le faire à la main, tu sauras identifier la provenance :drapeau
Coupé Hardtop 289 Ci 65 Caspian Blue

Avatar du membre
rouge67
Président / Administrateur
Messages : 14029
Enregistré le : 06 nov. 2006, 22:38
collectible car : Coupé 67 + HB 79MCSP
Localisation : 77680
Contact :

Re: Ma nouvelle Mustang

#75 Message par rouge67 » 21 juil. 2016, 15:53

Tu es sûr que ce n'est pas un picot de caoutchouc sur le pneu qui frappe le bitume à chaque tour de roue ? :-D

Répondre

Retourner vers « Le coin des propriétaires »