Mon coupé 66 de Los Angeles

Tout sur votre auto

Modérateurs : marcustang, SebStang

Répondre
Message
Auteur
Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#76 Message par amoniac » 01 juin 2018, 05:52

Salut salut !

Bon, j'ai pas donné trop de nouvelles dernièrement.

En gros, j'ai eu d'autres priorités (d'ordre temporel et financières) et des vacances à l'étranger au milieu.
Juste avant de partir en vacances, la voiture m'a fait quelques frayeurs alors que je voulais la sortir un peu donc je l'ai mise au garage et plus touchée depuis, histoire de me consacrer un peu plus aux vacances et à la famille qui étaient la priorité du moment.

Là, j'attends un peu (l'aspect financier cette fois :-D ) pour me racheter une belle tête d'allumeur (qui, à mon avis, est responsable de ces maux). J'en profiterai pour changer le carter d'huile. Également, pas mal de pièces (carter d'huile, joints, levier Hurst - le bon cette fois - etc.) sont en cours d'acheminement. Pas trop l'occasion d'en profiter ce Printemps donc, mais ça suit son cours. L'objectif est qu'elle soit prête pour fin juillet, pour un mariage.

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#77 Message par amoniac » 26 juin 2018, 12:16

Hello, j'ai reçu quelques pièces et je regarde ce que je peux monter facilement, tout seul, sans nécessairement passer trop de temps.

Aujourd'hui, j'aimerai changer ma sonde de pression d'huile. Toutefois, je n'arrive pas à la retirer : elle tourne dans le vide.
Ça parle à quelqu'un ? C'est un comportement normal (écrou / contre-écrou) ou il faut faire quelque chose de spécifique ?

:drapeau

Avatar du membre
Fr@nck
Messages : 1323
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Mon coupé 66 de Los Angeles

#78 Message par Fr@nck » 26 juin 2018, 13:23

amoniac a écrit :
26 juin 2018, 12:16
Hello, j'ai reçu quelques pièces et je regarde ce que je peux monter facilement, tout seul, sans nécessairement passer trop de temps.

Aujourd'hui, j'aimerai changer ma sonde de pression d'huile. Toutefois, je n'arrive pas à la retirer : elle tourne dans le vide.
Ça parle à quelqu'un ? C'est un comportement normal (écrou / contre-écrou) ou il faut faire quelque chose de spécifique ?

:drapeau
Elle est simplement vissée dans le bloc. Quel modèle as-tu, celui qui ressemble à une petite cloche ? Si elle tourne sur elle-même c'est qu'elle est dessertie. Le bon moment d'en changer. La mienne avait laché et j'ai perdu 1 litre en quelques secondes.

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#79 Message par amoniac » 26 juin 2018, 13:28

Ah oui quand même !
en effet, la petite cloche (cf. photo). Comment tu fais pour la retirer du coup si elle est dessertie ? En la dévissant par la base ?
Fichiers joints
IMG_5310.JPG

Avatar du membre
Fr@nck
Messages : 1323
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Mon coupé 66 de Los Angeles

#80 Message par Fr@nck » 26 juin 2018, 15:08

Oui. Tu passes une clé plate et tu la dévisses par la base. Si tu n'as pas de DA c'est super facile sinon ça demande un peu plus de contorsions.

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#81 Message par amoniac » 26 juin 2018, 16:24

Fr@nck a écrit :
26 juin 2018, 15:08
Oui. Tu passes une clé plate et tu la dévisses par la base. Si tu n'as pas de DA c'est super facile sinon ça demande un peu plus de contorsions.
OK, bon je vais faire le contorsioniste dans ce cas :-D

Merci Fr@nck !!

Avatar du membre
guillaume69
Délégué Auvergne-Rhône-Alpes
Messages : 5947
Enregistré le : 25 janv. 2009, 12:47
Localisation : Nord de Lyon, Beaujolais

Re: Mon coupé 66 de Los Angeles

#82 Message par guillaume69 » 26 juin 2018, 19:48

Joli arrivage! :drapeau
"The Price of Freedom is Eternal Vigilance" - Thomas Jefferson

1969 GT Sportsroof viewtopic.php?f=3&t=5137
2013 Boss 302 viewtopic.php?f=3&t=13672

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#83 Message par amoniac » 03 juil. 2018, 14:22

Les (tout petits) travaux de ces derniers jours :

-> remplacement bouton commutateur/interrupteur de phares (ACP FM-EH011A C5ZZ-11654-BR)
-> remplacement durite essence tressé inox
-> remplacement durite reniflard + valve cover pvc grommet (SCOTT DRAKE C6AZ-6892-A) + coude acier bouchon d'huile (SCOTT DRAKE C8AZ-6767-A)

Le compartiment moteur commence à être propre !

En bonus, une photo avec la couleur d'origine de ma voiture : Tahoe Turquoise

PS : actuellement en vente (plus d'infos sur demande) :
-> Shifter Hurst 3 vitesses (3663179, 270 euros, envoi possible)
-> Démarreur origine Ford (charbons à changer, 30 euros, à récupérer sur place)
-> Carburateur 2 corps d'origine (joints à remplacer) avec pipe admission d'origine (120 euros, à récupérer sur place)
-> Caches culbuteur : l'un est légèrement fendu (faire offre, à récupérer sur place)
-> Kit boulons (SCOTT DRAKE C5ZZ-5781-A, 15 euros, neuf)
-> Calorstat (RT-1120, 15 euros, neuf sous emballage)
-> Durite reniflard (SCOTT DRAKE C6AZ-6A664-N, 14 euros, neuf sous emballage)
Fichiers joints
IMG_5506.JPG
IMG_5514.JPG
IMG_5512.JPG

Avatar du membre
rouge67
Président / Administrateur
Messages : 14030
Enregistré le : 06 nov. 2006, 22:38
collectible car : Coupé 67 + HB 79MCSP
Localisation : 77680
Contact :

Re: Mon coupé 66 de Los Angeles

#84 Message par rouge67 » 03 juil. 2018, 19:39

Qu'est ce que c'est que cet autoradio numérique ? :shock:

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#85 Message par amoniac » 03 juil. 2018, 20:08

rouge67 a écrit :
03 juil. 2018, 19:39
Qu'est ce que c'est que cet autoradio numérique ? :shock:
Livré avec la voiture... Je garde ça en attendant de me commander un Retro Sound, une fois que toute la mécanique sera au top :)

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#86 Message par amoniac » 04 juil. 2018, 11:46

J'ai pris ma journée ! Et du coup ce matin, je me suis penché sur ma portière passager dont les ouvertures / fermetures ne se faisaient plus correctement.

Du coup, j'ai changé deux Door Latch Rod Retainers (SCOTT DRAKE SDK-3AZ6221952BR), changé le Door latch coupling (ACP FM-BD014A C4SZ-6321801-C) et j'en ai profité pour changer la poignée de la portière passager (SCOTT DRAKE 4DZ62224045P) dont le ressort laissait à désirer...

:voted

Prochaine étape, avec cette portière : alignement (elle ferme mal) et remise en place de la garniture...

Avatar du membre
Fr@nck
Messages : 1323
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Mon coupé 66 de Los Angeles

#87 Message par Fr@nck » 04 juil. 2018, 11:58

Peut-être peux-tu régler la gâche d'abord. Si tu arrives à la desserrer les vis. Avec les années, beaucoup de vieilles Mustang ont la portière conducteur difficile à fermer.

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#88 Message par amoniac » 04 juil. 2018, 12:30

Fr@nck a écrit :
04 juil. 2018, 11:58
Peut-être peux-tu régler la gâche d'abord. Si tu arrives à la desserrer les vis. Avec les années, beaucoup de vieilles Mustang ont la portière conducteur difficile à fermer.
Intéressant ! Quand tu parles de la gâche, c'est cette partie ?
Je l'ai justement démontée / remontée ce matin. Ça pourra peut-être aidé (notamment pour le fait que la porte n'est pas toujours retenue lorsqu'on la ferme) mais malheureusement, l'autre problème se situe au niveau de la vite qui est trop déportée et qui empêche la fermeture correcte (un réglage de la vitre elle-même peut-être ?).
Fichiers joints
IMG_5566.PNG

Avatar du membre
Fr@nck
Messages : 1323
Enregistré le : 13 juil. 2013, 14:01
collectible car : Mustang 1967
Localisation : Yvelines

Re: Mon coupé 66 de Los Angeles

#89 Message par Fr@nck » 04 juil. 2018, 14:18

Non, la gâche c'est la partie fixe sur la carrosserie. Sur mon ancienne 65 qui fermait mal le carrossier avait réglé un poil mieux la fermeture.
Tu auras peut-être plus de chance que moi car je n'avais pas réussi à défaire les deux grosses vis. Le gars y était allé au tournevis à frapper.

Avatar du membre
amoniac
Messages : 156
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#90 Message par amoniac » 16 juil. 2018, 20:08

Salut salut, je viens donner quelques nouvelles !

Je n'ai pas particulièrement avancé sur la portière. Toutefois, je me suis rendu compte que c'est plutôt l'alignement de la vitre qui pose problème. Vitre ouverte, la portière ferme correctement et sans effort quatre fois sur cinq environ (1/5 c'est parce que je la pousse à peine et elle ne s'engage pas comme elle devrait). Il faut donc que je travaille sur l'alignement de la vitre, mais je n'ai pas encore pris le temps de regarder comment les réglages se faisaient...

En revanche, on a changé le distributeur d'allumage avec Guillaume (il a fallut changer les limiteurs pour en mettre des plus petits). Désormais, l'avance est réglée sur une fenêtre de 8-36. A priori, elle ne devrait plus chauffer : fingers crossed! On a aussi remplacé la sonde de pression d'huile (qui était HS) et réalisé le test du cable de la jauge (elle fonctionne !). Et maintenant, l'indicateur de pression d'huile semble également fonctionner correctement ! Ce soir j'ai noté une petite tache d'huile sur le filtre. A voir si c'est quand je l'ai remis.. J'ai essuyé, démarrer, et rien pour le moment. A surveiller !
Test routier demain soir si tout se passe bien.

En attendant, merci Guillaume! (j'ai aussi remplacé la durite d'essence blindée ce soir ! là, ça devrait aller !) :copain

PS / spoiler : un weekend chez Scal est prévu prochainement pour le train avant ! :voted

Répondre

Retourner vers « Le coin des propriétaires »