Mon coupé 66 de Los Angeles

Tout sur votre auto

Modérateurs : marcustang, SebStang

Répondre
Message
Auteur
mpampa
Messages : 95
Enregistré le : 28 mars 2018, 15:10

Re: Mon coupé 66 de Los Angeles

#61 Message par mpampa » 15 mai 2018, 14:12

amoniac a écrit :
15 mai 2018, 13:40
Donc pas de risque en passant cette commande (carter + joint) ? :voted
timinerve

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#62 Message par amoniac » 15 mai 2018, 14:14

:copain

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#63 Message par amoniac » 15 mai 2018, 16:06

Du coup, j'ai remis un petit coup de tournevis au ralenti et j'en ai profité pour faire deux petites vidéos. Vos avis sont les bienvenus ;).

https://youtu.be/lAfL7cUxs5s

https://youtu.be/3a27qm3DK6I

mpampa
Messages : 95
Enregistré le : 28 mars 2018, 15:10

Re: Mon coupé 66 de Los Angeles

#64 Message par mpampa » 15 mai 2018, 16:19

amoniac a écrit :
15 mai 2018, 16:06
Du coup, j'ai remis un petit coup de tournevis au ralenti et j'en ai profité pour faire deux petites vidéos. Vos avis sont les bienvenus ;).

https://youtu.be/lAfL7cUxs5s

https://youtu.be/3a27qm3DK6I
Je vois surtout que la minuscule petite durite d'essence n'est toujours pas changée. :cool

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#65 Message par amoniac » 15 mai 2018, 17:15

Il faut que j’en trouve une rigide à la taille qui va bien... Ils n'en ont pas sur Silver...

C'est ce produit qu'il me faudrait non ?
Celui-ci je l'ai déjà.

Avatar du membre
guillaume69
Délégué Auvergne-Rhône-Alpes
Messages : 5896
Enregistré le : 25 janv. 2009, 12:47
Localisation : Nord de Lyon, Beaujolais

Re: Mon coupé 66 de Los Angeles

#66 Message par guillaume69 » 15 mai 2018, 19:24

Nico, ta pression d’huile est dans les chous depuis que tu as la voiture?

Tu as testé ta jauge, sonde, etc.? C’est important comme info, la pression d’huile, pour éviter de péter ton moteur.

Et pour la durite essence entre la pompe et le carbu, avec le filtre en plastique, on en a parlé, c’est pas hyper safe en effet. Le problème c’est qu’il faut savoir quelle plomberie choisir: 66 ou 83?
"The Price of Freedom is Eternal Vigilance" - Thomas Jefferson

1969 GT Sportsroof viewtopic.php?f=3&t=5137
2013 Boss 302 viewtopic.php?f=3&t=13672

mpampa
Messages : 95
Enregistré le : 28 mars 2018, 15:10

Re: Mon coupé 66 de Los Angeles

#67 Message par mpampa » 15 mai 2018, 19:30

la sonde est morte

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#68 Message par amoniac » 15 mai 2018, 19:33

guillaume69 a écrit :
15 mai 2018, 19:24
Nico, ta pression d’huile est dans les chous depuis que tu as la voiture?

Tu as testé ta jauge, sonde, etc.? C’est important comme info, la pression d’huile, pour éviter de péter ton moteur.
Je n'ai encore rien testé mais oui depuis le début... Ça m'inquiète un peu d'ailleurs.

guillaume69 a écrit :
15 mai 2018, 19:24
Et pour la durite essence entre la pompe et le carbu, avec le filtre en plastique, on en a parlé, c’est pas hyper safe en effet. Le problème c’est qu’il faut savoir quelle plomberie choisir: 66 ou 83?
Oui c'est sûr ! Mais c'est bien là la raison pour laquelle je ne m'en suis pas encore occupé : la commande de la pièce. J'ai choisi une pièce de 83 sur CJ (lien donné plus haut), mais reste à savoir si ça s'adaptera dans mon compartiment moteur... (qui n'est probablement pas foutu comme celui d'une 3ème génération).

Elle me donne du fil à retordre cette Mustang mais à ce rythme, l'année prochaine, elle devrait avoir une mécanique plutôt bonne. C'est ce qui me motive ! 8)

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#69 Message par amoniac » 15 mai 2018, 19:35

mpampa a écrit :
15 mai 2018, 19:30
la sonde est morte
Ah bon ? Comment tu sais ça :oops: ?

J'aurai bien dit la jauge vu le problème du compteur de vitesse malgré le changement des câbles à deux reprises... Mais comment tester ? (pour le cable de compteur, avec une perceuse, mais pour la pression d'huile ?)

mpampa
Messages : 95
Enregistré le : 28 mars 2018, 15:10

Re: Mon coupé 66 de Los Angeles

#70 Message par mpampa » 15 mai 2018, 19:39

amoniac a écrit :
15 mai 2018, 19:35
mpampa a écrit :
15 mai 2018, 19:30
la sonde est morte
Ah bon ? Comment tu sais ça :oops: ?

J'aurai bien dit la jauge vu le problème du compteur de vitesse malgré le changement des câbles à deux reprises... Mais comment tester ? (pour le cable de compteur, avec une perceuse, mais pour la pression d'huile ?)

parce que ta temperature elle fonctionne et c est le mele regul de tension. Donc 75% de chance

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#71 Message par amoniac » 15 mai 2018, 19:42

mpampa a écrit :
15 mai 2018, 19:39
amoniac a écrit :
15 mai 2018, 19:35
mpampa a écrit :
15 mai 2018, 19:30
la sonde est morte
Ah bon ? Comment tu sais ça :oops: ?

J'aurai bien dit la jauge vu le problème du compteur de vitesse malgré le changement des câbles à deux reprises... Mais comment tester ? (pour le cable de compteur, avec une perceuse, mais pour la pression d'huile ?)

parce que ta temperature elle fonctionne et c est le mele regul de tension. Donc 75% de chance
OK ! Intéressant !! La sonde elle est placée à quelle niveau du coup ?

mpampa
Messages : 95
Enregistré le : 28 mars 2018, 15:10

Re: Mon coupé 66 de Los Angeles

#72 Message par mpampa » 15 mai 2018, 19:44

a coté de la pompe a essence

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#73 Message par amoniac » 15 mai 2018, 19:48

Merci !

Je m'attaquerai à ça durant l'hiver, avec le reste du tableau de bord (et donc des jauges / sondes). Je te poserai surement "quelques" questions à ce moment-là :-D

Avatar du membre
guillaume69
Délégué Auvergne-Rhône-Alpes
Messages : 5896
Enregistré le : 25 janv. 2009, 12:47
Localisation : Nord de Lyon, Beaujolais

Re: Mon coupé 66 de Los Angeles

#74 Message par guillaume69 » 15 mai 2018, 20:20

Pour éliminer les 25% de chance que ce soit la jauge au niveau du tableau de bord, le test est simple:

Tu mets le contact, tu débranches le fil qui arrive sur la sonde et tu le mets à la masse rapidement (trouve de la fonte sur le bloc, boulon ou autre). En cabine, l’aiguille doit partir en butée à droite (vers « High »). Il faut surtout faire ça par une petite touche rapide car autrement tu risques de cramer ta jauge. Et puis il faut quelqu’un en cabine qui te dira si l’aiguille a bougé.

Si elle bouge, alors tu n’as qu’à changer la sonde et tu retrouveras ton indication de pression.

http://www.silverperformance.fr/ford-mu ... 39450.html

Ça prend 20 secondes et à ta place, je le ferais avant cet hiver. Genre de suite. Si pour une raison X ou Y tu perdais ton huile en roulant, une pression qui tombe à zéro est ton seul moyen de t’en apercevoir et de t’arrêter avant de serrer le moteur...
"The Price of Freedom is Eternal Vigilance" - Thomas Jefferson

1969 GT Sportsroof viewtopic.php?f=3&t=5137
2013 Boss 302 viewtopic.php?f=3&t=13672

Avatar du membre
amoniac
Messages : 139
Enregistré le : 06 oct. 2015, 19:08
collectible car : Coupé 66 V8
Localisation : Beaujolais
Contact :

Re: Mon coupé 66 de Los Angeles

#75 Message par amoniac » 15 mai 2018, 20:57

guillaume69 a écrit :
15 mai 2018, 20:20
Pour éliminer les 25% de chance que ce soit la jauge au niveau du tableau de bord, le test est simple:

Tu mets le contact, tu débranches le fil qui arrive sur la sonde et tu le mets à la masse rapidement (trouve de la fonte sur le bloc, boulon ou autre). En cabine, l’aiguille doit partir en butée à droite (vers « High »). Il faut surtout faire ça par une petite touche rapide car autrement tu risques de cramer ta jauge. Et puis il faut quelqu’un en cabine qui te dira si l’aiguille a bougé.

Si elle bouge, alors tu n’as qu’à changer la sonde et tu retrouveras ton indication de pression.

http://www.silverperformance.fr/ford-mu ... 39450.html

Ça prend 20 secondes et à ta place, je le ferais avant cet hiver. Genre de suite. Si pour une raison X ou Y tu perdais ton huile en roulant, une pression qui tombe à zéro est ton seul moyen de t’en apercevoir et de t’arrêter avant de serrer le moteur...
Merci Guillaume, je vais faire ça prochainement alors ;)

Répondre

Retourner vers « Le coin des propriétaires »