Problème à la pompe

Vos échanges sur les sujets techniques pour les récentes.

Modérateur : SebStang

Répondre
Message
Auteur
manu75
Messages : 33
Enregistré le : 21 oct. 2018, 20:25
Localisation : La Teste de Buch

Problème à la pompe

#1 Message par manu75 » 07 janv. 2019, 20:08

Je sais que c'est un problème rencontré sur la mustang (j'ai une V6 de 2006), mais je galère à chaque fois pour mettre de l'essence dans le réservoir :oops: , le pistolet ne fait que claqué et au bout d'un moment la pompe ne me sert plus d'essence et se bloque (pourtant j'y vais tranquille). Quelqu'un a une astuce pour éviter ce problème (je fais le plein uniquement le soir pour ne pas gêner le client suivant :lol: )

Avatar du membre
Cyril
Messages : 89
Enregistré le : 29 juil. 2013, 07:13
Localisation : Moselle (57)

Re: Problème à la pompe

#2 Message par Cyril » 10 janv. 2019, 21:26

Il n'y a pas d'astuce réelle sinon ce ne serait plus un problème connu.
Tu prends ton mal en patience c'est tout. C'est un problème de conception avec un soucis de dépression entre les 2 demi-réservoirs. Les débit des pompes en fonction des stations ou de la température peuvent influer sur le remplissage mais il n'y a pas de solution miracle. Parfois je remplis 50L en un temps normal et d'autres fois, je mets 30L en5/6 minutes et impossible de remplir plus. On s'y habitue
Shelby GT 2007 Black BVM
Fox 1989 GT convertible White BVM

Team Shelby France

Avatar du membre
Zozo77
membre MPF 2019
Messages : 165
Enregistré le : 12 juin 2014, 13:29
collectible car : GT2005
Localisation : Sud Montereau-Fault-Yonne 77

Re: Problème à la pompe

#3 Message par Zozo77 » 14 janv. 2019, 13:46

Bonjour
Idem avec parfois l'impossibilité de mettre plus de 10L, MAIS grâce à l'info de François :cool je me suis aperçue que le problème ne se pose qu'avec le SP98 /pas avec le SP95 !
Je confirme aussi la différence de débit selon les stations (surtout celles qui ont renouvelé leurs pompes : je n'étais pas embêtée avec les "anciennes" pompes/non tactiles).
"Ah ben c'est aut' chose que l' C15 hein !!" (Mon neveu, 10 ans, en voyant une GT500 pour la 1ère fois) :)

Avatar du membre
Madfre59
membre MPF 2019
Messages : 50
Enregistré le : 11 juin 2018, 04:55
collectible car : Mustang cabriolet GT 1965
Localisation : Templemars

Re: Problème à la pompe

#4 Message par Madfre59 » 14 janv. 2019, 19:39

Perso j’ai une Mamie 1965 et c’est la même Galere !

Répondre

Retourner vers « Discussions techniques: 2005 et récentes »